[Mailman-Users] Question about 2.1.5 Install

Branden Simbeck bsimbeck at pcosupport.org
Sun Oct 31 04:08:42 CET 2004

I have a server using a chrooted environment for my various websites
(running 3 websites). Specificly I am running an a red hat server with ensim
basic. Are there any modiciations to Mailman 2.1.5, outside the regular
configuration, to make it work in a chrooted environement.




Branden Simbeck

Director, Information Technology

Polycystic Ovarian Syndrome Association

www.pcosupport.org <http://www.pcosupport.org/> 

Phone: (724) 449-0237


More information about the Mailman-Users mailing list