[Mailman-Users] Re: name 'nan' is not defined

Stefan Waidele jun. St.Waidele at LinuxBasics.org
Fri Mar 11 17:43:44 CET 2005

Brad Knowles schrieb:
> [...]
>     What version of Python are you running?  Note that Mailman 2.1.5 
> requires Python version 2.3 or greater 

Python 2.3+
I did not have any problems before.

It ran. It ran. It stopped.
There is diskspace, load average is somewhere at 0.1, everything runs 
fine (postfix, cyrus-imap, apache, zope, mysql... no problems - no changes)


"Whenever we desire, [we] as a standalone company, could raise
the price of the  patent-protected portion of our software and
immediately have enormous cash-flow."

More information about the Mailman-Users mailing list