[Mailman-Users] Python Upgrade

Mel Sojka kd5de at nwla.com
Mon Sep 24 19:06:22 CEST 2007

Folks I have a stable 2.1.5 installation running but need to upgrade on 
that server to run another Python package will and upgrade to Python 2.4 
break mailman 2.1.5?

System Janitor/Network Plumber http://www.nwla.com
Linux User #25446    Linux 2.6.20

More information about the Mailman-Users mailing list