[pypy-dev] error

Armin Rigo arigo at tunes.org
Mon Feb 13 11:17:34 CET 2012

Hi Frans,

Thank you, but we need to know at least:

- the version of PyPy (is it the official PyPy 1.8?);
- the program that is started (and how to install it, if complicated);
- and for reference, the OS --- I guess Windows from the dump of Amaury.

Also, I don't find yesterday's conversation with you.  Can you explain
where it was (nickname if on IRC, etc.)?

A bientôt,


More information about the pypy-dev mailing list