[Python-Dev] pysqlite for 2.5?

Anthony Baxter anthony at interlink.com.au
Tue Mar 28 16:51:59 CEST 2006

I'm happy to work with Gerhard to make this happen. Does it need a 
PEP? I'd say "no", but only because things like ElementTree didn't, 
either. Does it need a BDFL pronouncement? I'd say yes. 


More information about the Python-Dev mailing list