[Python-Dev] What windows tool chain do I need for python 2.5 extensions?

Barry Scott barry at barrys-emacs.org
Sat Sep 9 00:18:49 CEST 2006

I have the tool chains to build extensions against your binary python  
2.2, 2.3 and 2.4 on windows.

What are the tool chain requirements for building extensions against  
python 2.5 on windows?


More information about the Python-Dev mailing list