[XML-SIG] Expat, Unicode, and 1.6b1

Andrew Kuchling akuchlin@mems-exchange.org
Thu, 17 Aug 2000 16:04:18 -0400

On Thu, Aug 17, 2000 at 03:46:07PM -0400, Fred L. Drake, Jr. wrote:
>  This did not make it in for Python 1.6; this is with the Python 2.0
>version of pyexpat.  Using PyXML should fix this, once we've got the
>code re-shaped to the new package structure.

Why is pyexpat in Python 1.6 at all, then? CNRI didn't write it, 
and it wasn't in 1.5.2.