[XML-SIG] Python 1.5 support with PyXML 0.6.2/4Suite0.9.2

Andrew Kuchling akuchlin@mems-exchange.org
Thu, 16 Nov 2000 11:02:19 -0500

On Thu, Nov 16, 2000 at 04:59:54PM +0100, Guenter Radestock wrote:
>What about Python 1.6?  I upgraded evrything at our site to 1.6 shortly after

1.6's support is the same code as in 2.0 and should behave
identically, but few people are using 1.6, I think, since 2.0 became
available so quickly.