[XML-SIG] Error instaling PyXML on Ubuntu 9.10

Humberto Yances hyances at gmail.com
Thu Mar 11 20:13:07 CET 2010

Hi everybody!

I'm trying to install PyXML 0.8.4 on Ubuntu 9.10; but the following
error message appear:


I've installed python-dev and try with python2.4; 2.5 and 2.6 and the
error remain.

Please ¿Any suggestion?


Humberto Yances
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mail.python.org/pipermail/xml-sig/attachments/20100311/1380287a/attachment.html>

More information about the XML-SIG mailing list