[Mailman-Users] Requirements page incomplete

Tom Whiting wolf at wolfstream.net
Thu Nov 21 16:57:59 CET 2002

it's not that hard to change or figure out which version of python is 
installed on your server.
Redhat does many things the "wrong" way, this is just one of them.

More information about the Mailman-Users mailing list