[Mailman-Users] error running change_pw

cprice at its.to cprice at its.to
Tue Feb 3 18:58:24 CET 2004

	I get the following error when I run change_pw

  File "./change_pw", line 90
    print >> fd, _(__doc__)
SyntaxError: invalid syntax

	I am unsure as to which version of mailman I have installed. 
I also looked at upgrading to the most recent version, but my Redhat 7.3 
system has a python interpeter that is to old.



More information about the Mailman-Users mailing list