Mailman-coders December 2020

mailman-coders@python.org
  • 3 discussions

[Bug 965532] [NEW] Need a script to upgrade from MM2 to MM3
by Barry Warsaw
1 month

[Bug 1895451] [NEW] Mailman 2.1 does not support dnspython >=2.0
by Mark Sapiro
3 months

[Bug 1609516] [NEW] [needs-packaging] GNU Mailman v3
by Kẏra
8 months, 1 week
Results per page: