Mailman-i18n August 2002

mailman-i18n@python.org
  • 3 participants
  • 1 discussions

Can i use the newest cvs .po on older versions?
by Danny Terweij
18 years, 8 months
Results per page: